Support » Plugin: Simply Static » Name declaration statement

  • I’m getting this message when I call up my website:

    Namespace declaration statement has to be the very first statement or after any declare call in the script in /home/”folder_name”/public_html/wp-content/plugins/simply-static/includes/class-ss-util.php on line 2

    I can’t even log in to wp-admin to disable the plugin. Please help!

    The page I need help with: [log in to see the link]

  • You must be logged in to reply to this topic.