Support » Installing WordPress » mysqli support

  • shaneshack

    (@shaneshack)


    Is there currently any plans to include support for mysqli in subsequent versions of WordPress? I’m running 2.0.6 at the moment. There doesn’t seem to be a good solution currently available, and the MySQL Converter Tool does not do the job.

  • The topic ‘mysqli support’ is closed to new replies.