Support » Plugin: WP phpMyAdmin » My plugin installation needed adjustment

  • Basically there was a compatibility problem between the content of some of the files in the plugin folder to use the right user name and password together with the correct URL link to land on the right page within the database. Changes were done remotely using cloudberry, which fixed the problem when the author did some adjustments in real-time.
    Those changes may well be included in the next upgrade.

    Many thanks,
    Ian.

  • The topic ‘My plugin installation needed adjustment’ is closed to new replies.