Support » Plugin: WP Pipes » My pipes doesn’t change since last modifcation

  • LNN

    (@ewan-norman)


    Hi,
    I made some changes in my pipes, when I test it manually it’s working, but in automatic tests it saves pipes like before changes!
    I tried these steps several times but it doesn’t work:
    1. Turned off Cache option in More Options tab of Source area then clicked Save button.
    2. Deleted all files and folders in latestnewsnetwork.com/wp-content/uploads/cache/wppipes folder.
    But always, when updates automatically, same problem.
    thaks for your help.
    best regards.

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author Tung Pham

    (@phamtungpth)

    Hi LNN,

    I am sorry for not replying soon because we just had a week of traditional holiday.

    Your issue is very strange, I think I could only solve it if I am able to access your system. How can I contact you for having private info: admin account…

    Best Regards!

    Plugin Author Tung Pham

    (@phamtungpth)

    Hi LNN,

    I sent you a message to your email. Please check your inbox!

    Best Regards!

    LNN

    (@ewan-norman)

    Hi @virtualfaceus,
    I am pretty interested in your addition, in fact, I sent you an email to start a discussion about it, but you didn’t reply.

    @ewan-norman,

    I just sent you a message to the email which you provided. Did you see it in your inbox folder?

    LNN

    (@ewan-norman)

    Thanks @virtualfaceus, I just replied

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘My pipes doesn’t change since last modifcation’ is closed to new replies.