Support » Plugin: Maintenance Redirect » My favourite plugin, but needs updated please

  • Thanks so much for this fab plugin. I really hope you get time to update it though. I am getting the debug error ‘ Notice: has_cap was called with an argument that is deprecated since version 2.0! Usage of user levels by plugins and themes is deprecated. Use roles and capabilities instead…’

    All the best!

  • The topic ‘My favourite plugin, but needs updated please’ is closed to new replies.