Support » Plugin: JSON API User » Must Upgrade

  • After wordpress upgrade to 4.3.1 and new security rules, the password creation and the new user notification doesn’t work!

    I do the job for my self, waiting for official updates! 😀

    Great plugin!!
    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Must Upgrade’ is closed to new replies.