Support » Plugin: Classic Editor » Must have

  • Must have plugin.
    Watch out, it seems it currently does not work under WP 5.5 due to deprecated jquery methods.

  • You must be logged in to reply to this review.