Support » Plugin: Agy - Age verification for WooCommerce » Multisite compatible?

Viewing 1 replies (of 1 total)
  • Plugin Author patrickposner

    (@patrickposner)

    Hey @mangoman,

    it works fine with installation and usage, but there is no “global” age gate.
    So to say, you need to configure it on a per page basis.

Viewing 1 replies (of 1 total)
  • The topic ‘Multisite compatible?’ is closed to new replies.