Support » Plugin: WPFront Scroll Top » Mod Security error…

  • Hi Syam,

    This error came up from server Mod Security on one of my sites, wanting to ask what it might mean to you, what you think…?

    Request: GET /wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5%27%20defer%20onload=%27
    Action Description: Access denied with code 403 (phase 2).
    Justification: Pattern match “\bonload\b[^a-zA-Z0-9_]{0,}?=” at ARGS:ver.

    Kind regards…

  • The topic ‘Mod Security error…’ is closed to new replies.