• Resolved bigwavemaui

    (@bigwavemaui)


    Hi, this is a great plugin! I just switched from http to https and am getting mixed content errors on pages where I have the slider. the source reports data-src=”http for individual slides. Best search and replace doesn’t switch these out. Where are the settings that call http which I need to change to https

    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘mixed content’ is closed to new replies.