Support » Plugin: MailPoet - emails and newsletters in WordPress » Missing whitespace between paragraphs in Automatic Latest Content block

  • Resolved Graham Stoney

    (@greyham)


    Hi Mailpoet people,

    Thanks for such an awesome plugin! I use Post Notifications with Automatic Latest Content to generate the newsletter on my site. However I have a problem: there is no whitespace between the paragraphs in the emails. The Styles tab in the right sidebar doesn’t appear to have an option for this. I would like to have a space between paragraphs in the email, like there is when the same content is displayed on my blog.

    How do I fix this please?

    Thanks,
    Graham

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Missing whitespace between paragraphs in Automatic Latest Content block’ is closed to new replies.