Support » Plugin: Query Monitor » Missing dependencies after PHP upgrade

  • I just upgraded my site from PHP 5.6 to 7.3 and most things seem to work fine. However, there are a few style problems, and Query Monitor is showing an error that says “Missing dependencies: child style: wp-content/themes/Divi-Child-Theme/style.css. Any idea what this error means, or where I can find the more information about what the missing dependencies are? Thanks.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.