Support » Plugin: Forum_wordpress_fr » Mise à jour échouée! WP5.0.2fr_FR

  • Resolved apse59300

    (@apse59300)


    Depuis la mise en place de WP5.0.2.fr les mises à jour des pages de notre site internet se soldent systématiquement par le message “Mise à jour échouée!” sans autre explication…
    La mise en place de l’extension “classic-editor” permet de passer outre cette erreur, mais ne permet pas d’utiliser la nouvelle version de WP avec ses nouvelles fonctionnalités…. Que propose l’équipe de développeurs?

    [b]Ma configuration WP actuelle :[/b]

    [b]- Version de WordPress :[/b] 5.0.2
    [b]- Version de PHP/MySQL :[/b] 7.0.32 / 5.5.30
    [b]- Thème utilisé :[/b] Twenty Ten
    [b]- Thème URI :[/b] https://wordpress.org/themes/twentyten/
    [b]- Extensions en place :[/b]
    Advanced Access Manager (5.7.2),
    Akismet Anti-Spam (4.1),
    Black Studio TinyMCE Widget (2.6.4),
    Classic Editor (1.3),
    Cyclone Slider 2 (2.12.4),
    Fast Secure Contact Form (4.0.56),
    Forum_wordpress_fr (4.1),
    Full Background Image Manager WordPress Plugin (2.1),
    Newsletter (5.8.5),
    TablePress (1.9.1),
    TinyMCE Advanced (4.8.2),
    Velvet Blues Update URLs (3.2.8)
    [b]- Adresse du site :[/b] http://marche-ferme-scarpe-escaut.fr
    [b]- Nom de l’hébergeur :[/b] Apache

    Merci de votre aide

Viewing 1 replies (of 1 total)
  • Plugin Author André

    (@arena)

    ce plugin n’est pas fourni ni par wordpress ni par wpfr.
    je ferme le sujet pour erreur d’aiguillage !

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.