WordPress.org

Forums

W3 Total Cache
Minify Auto does not work properly (1 post)

  1. PPNSteve
    Member
    Posted 1 year ago #

    Minify Auto does not work properly. Try using Minify Manual instead or try another Minify cache method. You can also try a lower filename length value manually on settings page by checking "Disable the Minify Auto automatic filename test"

    W3TC ver 0.9.3

    Can NOT set any common settings such as setting minify to disable the Minify Auto automatic filename test, filename length,page cache compatibility settin, etc.
    When I set a setting or two and click 'save all settings' it just reverts back to what was previously (default?) set.

    Need some help here getting this straightened out.

    http://wordpress.org/plugins/w3-total-cache/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • W3 Total Cache
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic