WordPress.org

Support

Support » Themes and Templates » MIMBO 3 Featured categories

MIMBO 3 Featured categories

Viewing 2 replies - 1 through 2 (of 2 total)
  • Yes, from the index.php page of the template folder, delete the code <div id="featured-cats"> all the way through to it’s closing </div> tag.

    Be careful not to delete too much. Undo and try again if the site layout goes really wrong. The correct </div> tag to delete up to is the one just before the line <!--END FEATURED CATS-->. There should now be a white box where the featured categories used to be.

    To remove this white box, open up style.css. Edit the settings for #more-posts, found by scrolling down the page till you encounter it or by tapping Ctrl/Cmd and F and typing in ‘more-posts’.

    When you find the element, change float:right; to float:left; and then change the width to width: 600px;. These should be the only CSS settings for more-posts.

    Thank you so much for your reply.

    I have tried to do the stuff at http://www.broen-fredericia.dk/website but as you can see the wordwrap doesn`t work.

    Any ideas how to get it to do this?

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘MIMBO 3 Featured categories’ is closed to new replies.
Skip to toolbar