Support » Plugin: Unyson » might be ok if it worked, but it doesn’t

  • The review title says it all. The latest update broke unyson on a very simple site with few other plugins to conflict, giving an error:
    “Cannot declare class FW_Option_Type_Number, because the name is already in use”

    Since I’m using unyson as part of a paid theme that now no longer works, this is very frustrating, breaks my entire site.

  • The topic ‘might be ok if it worked, but it doesn’t’ is closed to new replies.