WordPress.org

Support

Support » Plugins and Hacks » A5 Custom Login Page » [Resolved] Messages and Input Page Not Showing

[Resolved] Messages and Input Page Not Showing

  • Hello. I am having trouble with the plugin. I have used it in the past, and it worked perfectly. Now, however, I am unable to view the “messages and input field” page. When I click on this, nothing appears.

    I uninstalled, and then re-installed, and deactivated the “Social Connect” plugin I had. However, it is still not working.

    Thanks.

    http://wordpress.org/extend/plugins/custom-login-page/

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author tepelstreel

    @tepelstreel

    Hello and sorry for a late answer,

    I just returned from a working trip where I didn’t have time for plugins. The problem is, that I can’t reproduce the mentioned behaviour. So, I don’t have an idea how to help you.

    However, I will still have a look and hope that I find something to make it work for you.

    Regards.

    I’m having the exact same problem (just installed the plugin this evening). The WordPress install version is 3.6.1, and version 1.9.1 of the plugin. Every section except “Messages and Input Fields” has settings. If it’s any help, I’m using Google Chrome, version 30.0.1599.47 beta-m to view the plugin settings.

    http://wordpress.org/plugins/custom-login-page

    Never mind – my issue is triggered when this plugin is enabled.

    Plugin Author tepelstreel

    @tepelstreel

    Hello monster1612,

    sorry for having no time to answer immediately. But your hint with the other plugin is great. That’s something to test out.

    Thanks and regards,
    Stefan

    Plugin Author tepelstreel

    @tepelstreel

    I hope that the problem is gone with the newest version of the plugin.

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] Messages and Input Page Not Showing’ is closed to new replies.
Skip to toolbar