Support » Plugin: Login Security Solution » Message needs to be corrected.

  • oclyocly

    (@oclyocly)


    case ‘pw_grace’:
    $ours = __(‘Your password has expired. Please log and change it.’, ‘login-security-solution’);

Viewing 1 replies (of 1 total)
  • Plugin Author Daniel Convissor

    (@convissor)

    Oops! Good catch. Fixed in git repository. Will be in 0.54.0 release. Thanks.

Viewing 1 replies (of 1 total)
  • The topic ‘Message needs to be corrected.’ is closed to new replies.