Support » Plugin: Social Like Box and Page by WpDevArt » Message erreur + non affichage box

  • Resolved bmicro

    (@bmicro)


    Bonjour,

    J’ai 2 problèmes :

    – Sur la page des paramètres, dès que je fais une modification, j’ai un message “can’t save “like_box_showed_slide_list” plugin parameter” et le “Save all sections” tourne indéfiniment dans le vide jusqu’à ce que je regénère ma page. Après, ça modifie quand même.

    – Sur la page du site, au niveau “actualités”, la boîte s’affiche pas au lancement de la page mais s’efface de suite ! Voici mon code entré avec le “Add Like Box” : [wpdevart_like_box profile_id=”hc.commerces.fr” animation_efect=”none” show_border=”show” border_color=”#fff” stream=”show” connections=”hide” width=”1200″ height=”650″ header=”small” cover_photo=”show” locale=”fr_FR”]

    Merci d’avance pour vos réponses …

    The page I need help with: [log in to see the link]

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author smplug-in

    (@smplug-in)

    Hi dear user.

    Can you tell the same in English?

    Also, what version of our plugin you are using?

    Thanks.

    Thread Starter bmicro

    (@bmicro)

    Hello,
    
    Sorry but I go through the Google translator, I hope it will be okay.
    My plugin version is 10.0.
    
    So, I have 2 problems:
    
    - On the parameters page, as soon as I make a modification, I have a message “can't save“ like_box_showed_slide_list ”plugin parameter” and the “Save all sections” runs indefinitely until I regenerate my page. After that, it changes anyway.
    
    - On the site page, at “news” level, the box is not displayed when the page is launched but is immediately deleted! Here is my code entered with the "Add Like Box": [wpdevart_like_box profile_id = "hc.commerces.fr" animation_efect = "none" show_border = "show" border_color = "# fff" stream = "show" connections = "hide" width = "1200 ″ height =" 650 ″ header = "small" cover_photo = "show" locale = "fr_FR"]
    
    Thank you in advance for your answers …
    Plugin Author smplug-in

    (@smplug-in)

    Hi dear user.

    As you are using the premium version, we should provide future support via email. Contact us at support@wpdevart.com and we will send you the new version.

    Thanks.

    Thread Starter bmicro

    (@bmicro)

    Thank you very much, mail sent !

    Plugin Author smplug-in

    (@smplug-in)

    Hi.

    As we already provided support via email, we will close this topic.

    Thanks.

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Message erreur + non affichage box’ is closed to new replies.