Support » Plugin: WooCommerce PayPlug » Message d’erreur : 2.5.2 vers 2.6.0

  • Resolved marelha

    (@marelha)


    Bonjour,

    Je me permets de vous contacter car le marchand http://coque-et-poule.com utilisant votre module a le message suivant : “error payment gateway error PHP” en passant de la version 2.5.2 vers 2.6.0. Il est repassé sur la version antérieure.

    Pouvez-vous l’aider s’il vous plaît ?

    Je vous remercie,

    Rébecca de l’équipe PayPlug

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Message d’erreur : 2.5.2 vers 2.6.0’ is closed to new replies.