Support » Plugin: Redis Object Cache » mention in HTML source

  • Resolved Optimizing Matters

    (@optimizingmatters)


    Although I love your plugin, I would prefer it did not add below HTML comment:

    
    <!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

    Don’t see a setting to disable it, is there a filter maybe?

    frank

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.