Support » Plugin: Toolset Types - Custom Post Types, Custom Fields and Taxonomies » Maybe conflict with wordpress 5.1 version ???

  • Dear Plugin Author,
    I tried to add and active your plugin, all are work but I see 2 lines errors:
    How to fix this ?! Thanks!
    Warning: “continue” targeting switch is equivalent to “break”. Did you mean to use “continue 2”? in C:\xampp\htdocs\pj\villaland\wp-content\plugins\types\vendor\toolset\types\embedded\includes\wpml.php on line 646

    Warning: “continue” targeting switch is equivalent to “break”. Did you mean to use “continue 2”? in C:\xampp\htdocs\pj\villaland\wp-content\plugins\types\vendor\toolset\types\embedded\includes\wpml.php on line 663

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Maybe conflict with wordpress 5.1 version ???’ is closed to new replies.