Support » Plugin: WP Fastest Cache » Mandrill compatibility error

  • Hi,

    After WP Fastest Cache plugin activation and saving settings next message appered:
    Mandrill: wp_mail has been declared by another process or plugin, so you won't be able to use Mandrill until the problem is solved.
    I tried to send test letter via wpMandrill plugin and test was done well without errors. What I must to do with this message?

    Regards,
    Arni

    https://wordpress.org/plugins/wp-fastest-cache/

Viewing 14 replies - 1 through 14 (of 14 total)
Viewing 14 replies - 1 through 14 (of 14 total)
  • The topic ‘Mandrill compatibility error’ is closed to new replies.