Support » Plugin: Popup by Supsystic » Malicious code?

  • Resolved webblish

    (@webblish)


    Hi, I just installed this plugin through the WP Admin and got a problem. WP Doctor says that this is a suspicious file: wp-content/plugins/popup-by-supsystic/classes/Twig/Test/IntegrationTestCase.php.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Malicious code?’ is closed to new replies.