WordPress.org

Support

Support » Plugins and Hacks » Making the Collapse-O-Matic plugin accessible

Making the Collapse-O-Matic plugin accessible

  • How do you make the Collapse-O-Matic plugin accessible so that people with special needs can use it? Please let me know.

    Thank you.

  • The topic ‘Making the Collapse-O-Matic plugin accessible’ is closed to new replies.
Skip to toolbar