WordPress.org

Support

Support » Plugins and Hacks » Manual Image Crop » [Resolved] Makes uploader templates break on 3.9

[Resolved] Makes uploader templates break on 3.9

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Makes uploader templates break on 3.9’ is closed to new replies.
Skip to toolbar