Support » Plugin: Category Icons » Make compatible with PHP 7.2

  • hardipparmar

    (@hardipparmar)


    I have checked your plugin and this plugin is not compatible with PHP 7.2 as well as not updated your plugin with the latest WordPress.

    So Kindly, update your plugin with Latest WordPress and PHP 7.2 compatible.

  • The topic ‘Make compatible with PHP 7.2’ is closed to new replies.