• Resolved VORAg

    (@yasgch46)


    Hi, I have the following error when translating your plugin with Loco Translate:

    “Error: Invalid POT file: pisol-product-page-shipping-calculator-woocommerce.pot”

    I hope you will correct it soon, thank you!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Loco Translate Error’ is closed to new replies.