Support » Plugin: List category posts » List Category Post compatible PHP 7 ?

  • afmb

    (@afmb)


    Hi all,

    does anyone know if plugin “List category posts” 0.81 is compatible with PHP 7 ?
    7.0 7.1 7.2 7.3 ?

    Thanks for your help
    Paul

Viewing 1 replies (of 1 total)
  • ABCDiamond

    (@abcdiamond)

    It works OK on mine.

    https://abcdiamond.com.au/
    WordPress 5.2.4 running Twenty Sixteen theme.
    Running PHP version: 7.0.33
    List Category Posts: Version 0.81

    All List category posts functions appear to be OK.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.