WordPress.org

Support

Support » How-To and Troubleshooting » Line 394 Error – Message at the top of my Page

Line 394 Error – Message at the top of my Page

  • I’ve been updating my site and trying some new plugins. This message appeared at the top of my site’s page. I didn’t notice which plugin install preceded the problem, if it is due to a plugin at all.

    Please help. Here is the error message.

    Warning: join() [function.join]: Invalid arguments passed in /hermes/bosoraweb129/b1596/nf.borderlandteachers/public_html/wp-includes/post-template.php on line 394
    class="">

    My site is http://www.borderlandteachers.ca

Viewing 1 replies (of 1 total)
  • Deactivate all plugins and see if the error goes away. If yes, activate them one by one, and simultaneously check which plugin is causing the error.

Viewing 1 replies (of 1 total)
  • The topic ‘Line 394 Error – Message at the top of my Page’ is closed to new replies.
Skip to toolbar