WordPress.org

Support

Support » Multisite » Limited privilege escalation 3.3.2

Limited privilege escalation 3.3.2

  • Hello!

    Limited privilege escalation where a site administrator could deactivate network-wide plugins when running a WordPress network under particular circumstances.

    More information about this new feature in 3.3.2 release?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Limited privilege escalation 3.3.2’ is closed to new replies.
Skip to toolbar