Support » Plugin: Juno para WooCommerce » Limite da validade do cartão ERRO GRAVE

  • Resolved Heitor

    (@donatelol)


    Problema SÉRIO no plugin onde o usuário que tem um Cartão de Crédito com vencimento em 2027 por exemplo, não consegue colocar, já que o plugin permite até o ano 2025.

    Vários clientes com erro de pagamento no cartão, ja que a maioria coloca o maximo do ano (2025)

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Limite da validade do cartão ERRO GRAVE’ is closed to new replies.