Support » Plugin: LifterLMS » LifterLMS version 3.28.3

  • Resolved freitesjose

    (@freitesjose)


    Hi… I am using LifterLMS version 3.28.3 (free version)… Does this version have the security issue?

Viewing 1 replies (of 1 total)
  • Plugin Support Natalie

    (@nrherron)

    Hi @freitesjose,

    At this time I cannot discuss the exact details of the issue, but every version before 3.35.0 must be updated to the latest version.

    Let us know if you have any further questions for us!

    Thanks and take care,

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.