Support » Plugins and Hacks » Licence Mozilla 1.1

  • cryonics

    (@cryonics)


    I wonder if Mozilla 1.1 est compatible with GPL, and could be used for a plugin.

    Apparently Mozilla 1.0 is not and 1.1 is but I need for confirmation.

  • The topic ‘Licence Mozilla 1.1’ is closed to new replies.