Support » Plugin: WebP Converter for Media » libs_without_webp_support

  • Resolved jtmadsen

    (@jtmadsen)


    Hello I am trying to run the plugin but I get this error message

    libs_without_webp_support

    I tried to compare my server config settings to the required and see that my settings don’t say WebP enabled. But how do I make it enabled?

    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.