Support » Plugin: WP-Ban » latest version of wp-ban breaks after 4.3 update

Viewing 31 replies (of 31 total)
  • darlo

    (@darlo)

    Followed Lester’s intstructions and it worked for me.

    @marcosantarelli – did you only replace the PHP file? I don’t know if it was needed but I did the POT file as well.

Viewing 31 replies (of 31 total)
  • The topic ‘latest version of wp-ban breaks after 4.3 update’ is closed to new replies.