Support » Plugin: Ultimate TinyMCE » [Solved] Latest version (4.6) conflicts with Nextgen Gallery

  • Dear plugin authors,

    Thank you for making this great plugin.

    I’m facing an issue that Ultimate TinyMCE is the cause that makes Nextgen Gallery disappeared from my admin page.

    Previous version is ok, no conflicting.

    Thank you.

    ///////////////////////////////////////////

    It’s working now. 5-stars for great plugin and fast support.

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author Josh

    (@josh401)

    Moderator and Editor Customizer

    Hello, and thank you.

    Actually… I fixed this last night.

    Please deactivate and delete your installed version… and download a fresh copy from the wp plugin repo.

    This will fix your issue.

    Thanks! It works now 😉

    Plugin Author Josh

    (@josh401)

    Moderator and Editor Customizer

    You’re very welcome!!

    Does this, by chance affect your rating? If not, what would you suggest could be done to make it a better plugin?

    Thanks!

    Plugin Author Josh

    (@josh401)

    Moderator and Editor Customizer

    Thank you, kindly 🙂

    Please let me know if you have any questions regarding the plugin.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Solved] Latest version (4.6) conflicts with Nextgen Gallery’ is closed to new replies.