Support » Plugin: WPS Hide Login » Latest upgrades generate critical error

  • Resolved globalexposures

    (@mom2nine)


    Since the last upgrade to WordPress yesterday, I got critical errors on every client’s site that used this plugin. Only by replacing it could I get things working right again. Just wanted to let you know…

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Latest upgrades generate critical error’ is closed to new replies.