Support » Plugin: Vipps Recurring Payments for WooCommerce » Js conflict with latest update

  • Resolved djeshm

    (@djeshm)


    Hi, the latest update a few days ago breaks a few plugins. Were there major updates? Can you provide link to previous version?
    Thanx
    Marius

    • This topic was modified 9 months, 2 weeks ago by djeshm.
Viewing 2 replies - 1 through 2 (of 2 total)
  • Latest update fixed the issue!

    Plugin Author Marcus

    (@marcuz2k2k)

    Hey – I apologise for not seeing this despite fixing the issue. I’m gonna go ahead and close this as the issue was resolved đŸ™‚

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Js conflict with latest update’ is closed to new replies.