Support » Plugin: WPify Woo Czech » Kompatibilita s WooCommerce Subscriptions

  • Resolved czfl

    (@czfl)


    Dobrý den,
    můžete prosím mi říct jestli váš plugin je kompatibilní s WooCommerce Subscriptions?
 Protože jsem zaseknutý na stránce objednávky, modul se zobrazí dvakrát a při ověřování objednávky se mi zobrazí tato chybová zpráva: « Vyberte pobočku Zásilkovny » dva krát.
    S pozdravem.

    Obrazy:
    https://ibb.co/V9Zwq2N
    https://ibb.co/Ns7F3Dj

  • You must be logged in to reply to this topic.