Support » Plugin: Kirki Customizer Framework » Kirki and Accesspress basic

  • I have theme Accesspress Basic Versio 3.2.2 and Kirki Versio 4.0.23

    When I try to Customize site for example Own Css the Kirki don’t allow to save changes.

    So I have to change to older version Kirki 3.1.9. Then it works and allows save changes.

    Is there any risk to use older Kirki 3.1.9 ?

  • You must be logged in to reply to this topic.