Support » Plugins » Kimili Flash Embed conflict with feedburner

  • I am going mad.
    I discovered that if I activate Kimili Flash Embed last version 2.0.3 then feedburner tells me that the feed has a xml error.
    So I downgraded to Kimili Flash Embed ver. 1.4.3 and the feedburner works properly now.
    But…
    But now when I activate Kimili Flash Embed ver. 1.4.3 I cannot edit the post in visual mode! I can see them only i html mode!
    Please give me an help! Thanks very much.
    p.s. I checked that the culprit is Kimili Flash Embed because I activate ONLY that plugin.

  • The topic ‘Kimili Flash Embed conflict with feedburner’ is closed to new replies.