Support » Plugin: WooCommerce JTL-Connector » Kein Abgleich mehr möglich – aktuelle Version istalliert

  • Resolved mrmxcom

    (@mrmxcom)


    [2019-04-25 15:29:21] global.ERROR: Exception ‘jtl\Connector\Core\Exception\SessionException’ (Code: 0) with message ‘No session’ in xxxxxx/httpdocs/wp-content/plugins/woo-jtl-connector/vendor/jtl/connector/src/Application/Application.php:606 [] []

Viewing 16 replies (of 16 total)
  • Fehler:
    Artikelbestände/-preise-QuickSync-Fehler: Bitte beachten Sie, dass zur Fehler-Diagnose ebenfalls die Log-Datei des Servers und das Abgleich-Log der JTL-Wawi notwendig sind!
    Die Sequenz enthält keine Elemente.
    bei System.Linq.Enumerable.First[TSource](IEnumerable`1 source)
    bei jtlCore.ControllerClasses.Connector.Abgleich.EntityAbgleicher.Push.ConnectorPushTaskProductQuickSync.<>c__DisplayClass6_1.<Run>b__0(List`1 models)
    bei jtlTools.Linq.EnumerableExtensions.ExecuteInSetsOf[TInput](IEnumerable1 source, Action1 action, Int32 max)
    bei jtlCore.ControllerClasses.Connector.Abgleich.EntityAbgleicher.Push.ConnectorPushTaskProductQuickSync.Run()
    bei JTL.Connector.Business.SyncRunner.Run()

Viewing 16 replies (of 16 total)
  • The topic ‘Kein Abgleich mehr möglich – aktuelle Version istalliert’ is closed to new replies.