WordPress.org

Support

Support » Plugins and Hacks » [Resolved] JW Player 6 Plugin not compatible.

[Resolved] JW Player 6 Plugin not compatible.

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author idleberg
    Member

    @yathosho

    that’s a bug that sneaked in with the release of the 0.8 version. i’ve just released an updated version. what i noticed is that this still works with absolute urls only, i’ll have to think about a solution for that when i have more time.

    Plugin Author idleberg
    Member

    @yathosho

    …and thanks for reporting the bug!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] JW Player 6 Plugin not compatible.’ is closed to new replies.