Support » Plugin: Iframely Responsive Embeds » Just what is needed

  • Worked, changing a fixed-width wordpress default oEmbed to a responsive one. Just needed to edit and update the post to get wordpress to process it straight away after activating the plug-in..

  • The topic ‘Just what is needed’ is closed to new replies.