Support » Plugin: Customizer Export/Import » Just what I needed

  • I needed to upgrade an existing theme to use a child and didn’t want to lose any of the settings already in place. This plugin saved hours try to recreate everything!

  • The topic ‘Just what I needed’ is closed to new replies.