Support » Plugin: Editor Menu and Widget Access » Just what I needed

  • This plug-in fixes what should already be a standard feature in WordPress: user role capabilities for menu & widget editing without access to other Appearance options.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Just what I needed’ is closed to new replies.