Support » Requests and Feedback » JS libraries

  • Hi,

    There are prototype 1.5 rc0 and scriptaculous 1.6.1 js libraries bundled with wordpress 2.1.

    Has anyone tried to use their latest versions (prototype 1.5 and scriptaculous 1.7)? They were released just few days ago, so I guess there was no time to test them with new wordpress release.

  • The topic ‘JS libraries’ is closed to new replies.