WordPress.org

Forums

Jet Tweet
js exceptions break other plugins (1 post)

  1. vtk
    Member
    Posted 2 years ago #

    wordpress 3.6 use jquery 1.10, but JetTweet use .live() function, which is remoted since jquery 1.9

    http://wordpress.org/plugins/jettweet/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Jet Tweet
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.