Support » Plugin: Coming Soon Page & Maintenance Mode » JS error in latest update

  • Resolved ghai143

    (@ghai143)


    Hi,
    After update I am getting an error of js. custom.js:30 Uncaught ReferenceError: jQuery is not defined

    please check the latest update and fixed the error.

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
  • Plugin Author wpshopmart

    (@wpshopmart)

    problem has been fixed please update the plugin with latest version 1.9.5

Viewing 1 replies (of 1 total)
  • The topic ‘JS error in latest update’ is closed to new replies.